924.pl
Nawigacja
Strona Główna
Newsy
Artykuły
Galeria
Forum
Komentarze
Download
Linki
Kontakt
Szukaj
Logowanie
Nazwa Użytkownika

Hasło



Nie jesteś jeszcze naszym Użytkownikiem?
Kilknij TUTAJ żeby się zarejestrować.

Zapomniane hasło?
Wyślemy nowe, kliknij TUTAJ.
Zobacz Temat
924.pl | Porsche | Problemy techniczne
Autor Problem - 944 nie odpala
marchewa
Użytkownik



Postów: 1385
Miejscowość: Jelcz-Laskowice
Data rejestracji: 02.01.12
Dodane dnia 15-11-2020 10:58
Witam, kolega przyprowadzil mi 944 '86 usa z jakims coronavirusem. Auto mialo wyciagany silnik bo bylo lakierowane i przy okazji silnik byl uszczelniany. Przed operacja auto nornalnie jezdzilo. Po naprawach - trwalo to ponad rok, juz nie dziala. Objawy sa bardzo dziwne: srednio 9 na 10 razy przy probie rozruchu silnik kreci ladnie, szybko ale nie ma iskry i sygnalu na wtryski. 1 na 10 prob rozruchu, silnik kreci wolno jakby akumulator byl slaby ale wtedy pojawia sie iskra. Oczywiscie pidstawowe rzeczy sprawdzilem:
- masy, plusy oczyszczone sprawdzone
- komputer sprawdzony w innym aucie
- dme zmostkowany
- alarm wyrzucony, zwora jak na clarksgarage
- czujniki walu nowe i ustawiony dystans 0.8mm
- 12v na wtryskach jest
- 12v na cewce jest
- wtyczka przy kompie sprawdzona - zasilania sa, masy sa, itd.
- opornisci czujnikow ok - okolo 900 ohmow (tu jedyna nieścisłość bo sprawdzalem tez czujniki podczas krecenia silnikiem odlaczone od kompa i wg neta piwinno sie indukowac nieco powyzej 1v AC na jednym i to sie zgadza, oraz ponizej 1v AC na drugim a ja mam 3v).
Na ta chwile najbardziej mnie martwi dlaczego raz na jakis czas silnik tak slabo kreci - jakby jakis zwarcie bylo ale dziwne ze wlasnie wtedy jest iskra.
Niestety elektryk ze mnie marny i koncza mi sie pomysly, dlatego postanowilem zarzucuc taki quiz na forum na niedzielę. Bede wdzieczny za wytypowanie kolejnych punktow do sprawdzenia.smiley
Autor RE: Problem - 944 nie odpala
Qbak
Użytkownik



Postów: 7262
Miejscowość: Rawa Mazowiecka/Warszawa
Data rejestracji: 03.08.07
Dodane dnia 15-11-2020 11:12
Wyjmij świece, obejrzyj, wyczyść, zobacz czy są zalane czy nie. To tak nawet
obsługowo będzie przydatne. Ewentualnie daj nowe. Gdzie sprawdzasz tą iskrę?
Może palec rozrządu się rozkręcił i czasem za wałkiem podąża a czasem nie, dość
częsta przypadłość. Rozrząd oczywiście sprawdziłeś?
Czujniki zamieniałeś miejscami na wtyczkach?
Napięcia sprawdzałeś miernikiem czy żarówką i miernikiem?
Sprawdzałeś wiązkę od przewodów do komputera?


924 2.0 N/A - 83' Targa LM8U
Tor Poznań 2:04,992
Mapa Polskich Transaxli

QBAK - nowe części (i akcesoria) do Porsche
www.porscheshop.pl
Autor RE: Problem - 944 nie odpala
marchewa
Użytkownik



Postów: 1385
Miejscowość: Jelcz-Laskowice
Data rejestracji: 02.01.12
Dodane dnia 15-11-2020 13:03
Qbak, swiece nowe, iskre sprawdzalem przed aparatem i za aparatem, bez roznicy, palec siedzi ok, poza tym palec kopulka kable tez nowe tzn okolo roczne - wymienione w trakcie prac renowacyjnych. Rozrzad sprawdzalem na razie tylko po katem zaplonu tzn pierwszy cylinder w gmp i palec jest we wlasciwej pozycji. Czujniki zamienialem wtyczkami, po zamianie iskra nie wystepuje wcale, wiazke silnika sprawdzalem, od kompa do czujnikow i od kompa do wtryskow, lacznosc jest, zwarc do masy nie ma.
Autor RE: Problem - 944 nie odpala
PIeszczoH
Użytkownik

Postów: 4883
Miejscowość: Piaseczno
Data rejestracji: 07.04.06
Dodane dnia 15-11-2020 15:52
Dziwnie uszkodzona cewka ? Albo nie działa wcale albo rpbi duże obciążenie na aku i daje iskrę ale np. Słabą ?


SPRZEDAM:
ORYGINALNE ZESTAWY FILTRÓW 924S/944/S/S2/968
http://924.pl/forum/viewthread.php?forum_id=11&thread_id=11740
Przewody Paliwa:
http://924.pl/forum/viewthread.php?forum_id=11&thread_id=9843#post_149432
Tarcza sprzęgła 924S/944/S2 http://www.924.pl/forum/viewthread.php?forum_id=11&thread_id=6169#post_93610
rurka do nagrzewnicy 944: http://www.924.pl/forum/viewthread.php?forum_id=11&thread_id=6127
element wybieraka przy skrzyni http://www.924.pl/forum/viewthread.php?forum_id=11&thread_id=5936
tłoki 2,7 http://www.924.pl/forum/viewthread.php?forum_id=11&thread_id=5970
stab 20mm http://www.924.pl/forum/viewthread.php?forum_id=11&thread_id=5239#post_78519
Rolka napinająca rozrządu 24s/44 http://www.924.pl/forum/viewthread.php?forum_id=11&thread_id=6291
KUPIĘ:
mocowania/uchwyty spoilera przód 944/944S http://www.924.pl/forum/viewthread.php?forum_id=11&thread_id=6186

ZAMIENIĘ - BŁOTNIKI 944 I EU na BŁOTNIKI 944 I US

Szukam:
http://924.pl/forum/viewthread.php?forum_id=17&thread_id=6071#post_92228

SZUKAM ZDROWEGO 924S - może mieć korbę co wyszła bokiem, albo być niekompletna, ważne żeby buda była prosta bez tony szpachli i korozji.

__________________________
Porsche 924S '86 3,0 210PS
Jeep Grand Cherokee 2001 V8 - sprzedany
Honda Accord Aerodeck '89 - sprzedana
Garbus '60 - skończył w rękach Porsza
__________________________
Porsche 924 - Nothing even come close
1290383
Autor RE: Problem - 944 nie odpala
kondzi
Użytkownik



Postów: 847
Miejscowość: Warszawa/Świerczów
Data rejestracji: 11.12.16
Dodane dnia 15-11-2020 18:06
Czujnik polozenia walu sprawdzales z podpietym czy odpietym kompem?
Czasami jest tak, ze na odpietym pokazuje dobrze (na odpietym ogolnie bedzie wieksza wartosc), a na zapietym spada ponizej 1V i komp tego nie widzi nijako. W czwartek czy w piatek akurat podpinalem oscyloskop pod czujnik VR na zamachu - sinusoida była -5 do +5V na odpiętym. W prawdzie to 911 byla, ale to roznicy raczej wielkiej nie robi.


Pozdrowienia,
Konrad

--

'89 Porsche 944 Turbo
'81 Porsche 924 Turbo
www.bearsgarage.pl
Autor RE: Problem - 944 nie odpala
porsz
Użytkownik

Postów: 1113
Miejscowość: warszawa
Data rejestracji: 19.04.06
Dodane dnia 16-11-2020 08:54
a może sprawdź czy ktoś nie wyciął dziury przy czujniku położenia wału? miałem taki przypadek


968 92r czerwony (dziwny porsiołek) (było)
924 78r czarny (w posiadaniu,, na sprzedaż
944 86 biały ( przerobiony na biało czerwony)zmienił właściciela
buggy 69r czerwony (w posiadaniu)

i teraz nie wiem w co wsiąść smiley smiley
Autor RE: Problem - 944 nie odpala
marchewa
Użytkownik



Postów: 1385
Miejscowość: Jelcz-Laskowice
Data rejestracji: 02.01.12
Dodane dnia 16-11-2020 09:47
PIeszczoH: cewka podmieniona jako jeden z pierwszych elementow, bez zmian,w
Kondzi: czujniki sprawdzalem na odpietym wedlug wskazowek z filmiku:
https://m.youtube.com/watch?v=zeFOOcLSk60
No i tu mam rozjazd bo ten gosciu na drugim czujniku ma 0,1v a ja mam okolo 3v.
Porsz: czujniki oba nowe, wyciagalem ogladalem , ustawialem przerwe od
Kola zamachowego 0,8 mm, sprawdzilem opornosc - okolo 900 ohmow oba

Dzieki za podpowiedzi, na razie po namysle mam taka teorie, ze cos jest nok z czujnikami bo wskazanie mam rozbiezne od tego co na youtube, to sie niejako naklada z druga usterka tzn moze przywieszaja sie szczotki w roruszniku i raz na jakis czas kreci slabiej, ale i wolniej, jak wolniej to na czujnikach sie indukuja mniejsze napiecia i moze te komp "widzi?" Dodatkowo sprobuje sprawdzic wiazke zarowka jak sugerowal qbak, bo miernik pokazuje przejscie, ale nie jego ze tak powiem "wielkosc", no i zostaje jeszcze sprawdzenie przejscia duza wtyczka-komp, bo tu moze cos nie stykac i sie cuda dzieja.
Autor RE: Problem - 944 nie odpala
kondzi
Użytkownik



Postów: 847
Miejscowość: Warszawa/Świerczów
Data rejestracji: 11.12.16
Dodane dnia 16-11-2020 10:56
Zakrec na wykreconych swiecach i zobacz co czujniki pokaza jak rozrusznik bedzie mial lekko.


Pozdrowienia,
Konrad

--

'89 Porsche 944 Turbo
'81 Porsche 924 Turbo
www.bearsgarage.pl
Autor RE: Problem - 944 nie odpala
Andrew
Użytkownik



Postów: 1330
Miejscowość: Niegowonice, woj. śląskie, blisko Łazy
Data rejestracji: 30.10.09
Dodane dnia 16-11-2020 12:43
Wtryski i iskra są kluczowane przez komputer. Czyli komputer podaje masę, ale musi dostać sygnał z czujnika położenia wału i speedsensora.
Gdzieś jeszcze słyszałem o jakimś dziwnym przekaźniku, który występuje w amerykańcach. Jest niedaleko wtyczki do komputera i bywa, że nie jest na schematach.
Czy jak kręcisz rozrusznikiem to pojawiają się jakieś obroty silnika?



Andrew
924S US '87 2.5 M44.07
944 '88 LY7U
Był Boxster '97 2.5 M96.20 L92U
Był 944 '88 2.7 M44.11 LY7U M220
1405874
Autor RE: Problem - 944 nie odpala
marchewa
Użytkownik



Postów: 1385
Miejscowość: Jelcz-Laskowice
Data rejestracji: 02.01.12
Dodane dnia 16-11-2020 20:43
Andrew - tak podczas krecenia wskazowka obrotomierza podskakuje nawet do 3k rpm (w sumie nie wiem czy to ma znaczenie ze az tyle), przekaznik przt kompie - czy chodzi Ci o sterownik alarmu - faktycznie jest orzy kompie, i faktycznie nie we wszystkich autach wystepuje - tu juz wyrzucony i zmostkowany zwora.
Autor RE: Problem - 944 nie odpala
Qbak
Użytkownik



Postów: 7262
Miejscowość: Rawa Mazowiecka/Warszawa
Data rejestracji: 03.08.07
Dodane dnia 16-11-2020 20:59
To co Porszu pisze to fizycznie usunięta część dzwonu sprzęgła tak, żeby bez
wyciągania czujników (czasem nie chcą zdecydowanie wyjść) ją zdjąć. Kilka razy
też już widziałem taki przypadek, ale zwykle odpalały tylko czasem kopały/strzelały.

Czyli czujników jeszcze nie podmieniałeś na inne/nowe?


924 2.0 N/A - 83' Targa LM8U
Tor Poznań 2:04,992
Mapa Polskich Transaxli

QBAK - nowe części (i akcesoria) do Porsche
www.porscheshop.pl
Autor RE: Problem - 944 nie odpala
Andrew
Użytkownik



Postów: 1330
Miejscowość: Niegowonice, woj. śląskie, blisko Łazy
Data rejestracji: 30.10.09
Dodane dnia 17-11-2020 16:54
Czyli speed sensor działa. Wygląda, że referencyjny nie daje impulsów.


Andrew
924S US '87 2.5 M44.07
944 '88 LY7U
Był Boxster '97 2.5 M96.20 L92U
Był 944 '88 2.7 M44.11 LY7U M220
1405874
Autor RE: Problem - 944 nie odpala
Andrew
Użytkownik



Postów: 1330
Miejscowość: Niegowonice, woj. śląskie, blisko Łazy
Data rejestracji: 30.10.09
Dodane dnia 17-11-2020 16:57
Spróbuj podpiąć omomierz jak podaje Clarks i w momencie kiedy ustawi się wał w górnym położeniu to powinna się zmienić oporność na referencyjnym


Andrew
924S US '87 2.5 M44.07
944 '88 LY7U
Był Boxster '97 2.5 M96.20 L92U
Był 944 '88 2.7 M44.11 LY7U M220
1405874